Subject: [AAA-WG]: Where to get Diameter 08 alpha

From: Daser Martin ICM N MC MI E4 <[email-masked]>
Date: Mon, 15 Oct 2001 08:06:57 +0200

Hello,
people keep mentioning the 08-alpha01 draft for Diameter.
I cannot find this version of the draft. Where can I get it?

Thanks,
    Martin Daser

---

From: David Frascone <[email-masked]>
Date: Mon, 15 Oct 2001 08:50:28 -0500

http://www.diameter.org/alpha/