Subject: [AAA-WG]: Outstanding unanswered requests.

From: [email-masked]
Date: Thu, 4 Oct 2001 10:44:43 +0300

Hi,

Is there any limit on the number of outstanding unanswered requests within a
single session at a diameter server.

Thanks and regards,
Kishore

---

From: Pat Calhoun <[email-masked]>
Date: Mon, 8 Oct 2001 08:25:25 -0700

> single session at a diameter server.

yes, 2^32

PatC