Subject: Re: [abfab] Core documents: where we are

From: Josh Howlett <[email-masked]>
Date: Mon, 3 Oct 2011 20:58:17 +0000

>
>Or fold it all into aaa-saml.

Ok, I'll have an updated revision within a week or two.

Josh.

JANET(UK) is a trading name of The JNT Association, a company limited
by guarantee which is registered in England under No. 2881024 
and whose Registered Office is at Lumen House, Library Avenue,
Harwell Oxford, Didcot, Oxfordshire. OX11 0SG

---

From: Leif Johansson <[email-masked]>
Date: Tue, 04 Oct 2011 14:29:09 +0200

> Ok, I'll have an updated revision within a week or two.

Good!