Subject: [abfab] Prague

From: Leif Johansson <[email-masked]>
Date: Thu, 30 Apr 2015 17:38:24 +0200

Is there a need to meet? Can we do useful work to close out some stuff
with a f2f in Prague?

---

From: Alejandro Perez Mendez <[email-masked]>
Date: Thu, 30 Apr 2015 17:41:37 +0200

Hi Leif,

we'd like  to move forward with draft-ietf-abfab-aaa-saml.txt. We are 
currently working on a new version that hopefully will be almost ready 
for LC.

Regards,
Alejandro

El 30/04/15 a las 17:38, Leif Johansson escribió:
> _______________________________________________
> abfab mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/abfab

---

From: Leif Johansson <[email-masked]>
Date: Thu, 30 Apr 2015 17:46:54 +0200

> currently working on a new version that hopefully will be almost ready

Before Prague?

---

From: "Klaas Wierenga (kwiereng)" <[email-masked]>
Date: Thu, 30 Apr 2015 15:49:43 +0000

Hi,

I will not be able to make Prague, but that doesn't have to stop you ;-)

Klaas

Sent from my iPad

> On 30 Apr 2015, at 17:47, Leif Johansson <[email-masked]> wrote:
>

---

From: Alejandro Perez Mendez <[email-masked]>
Date: Thu, 30 Apr 2015 17:57:42 +0200

Hi Leif,

It would depend on when we have the new version published, and how happy 
we are with its state. Having it before Prague would be great. Or we can 
discuss there the outstanding points, if any.

Regards,
Alejandro

---

From: Leif Johansson <[email-masked]>
Date: Thu, 30 Apr 2015 16:02:12 -0400

> 30 apr 2015 kl. 11:57 skrev Alejandro Perez Mendez <[email-masked]>:
> 
> 
> 
> It would depend on when we have the new version published, and how happy we are with its state. Having it before Prague would be great. Or we can discuss there the outstanding points, if any.

I'd prefer before prague...