Subject: Re: [Anima-bootstrap] Weekly Webex invite for anima bootstrap team meeting

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 11 Nov 2015 13:58:42 +0000

Bank holiday today in France, I won't join.

Michael

      -----Original Appointment-----
      From: Toerless Eckert (eckert)
      Sent: 20 June 2015 00:15
      To: Toerless Eckert (eckert); Max Pritikin (pritikin); Jason Coleman (colemaj); [email-masked]; [email-masked]; Michael Behringer (mbehring); [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
      Subject: Weekly Webex invite for anima bootstrap team meeting
      When: 11 November 2015 07:00-08:00 (UTC-08:00) Pacific Time (US & Canada).
      Where: Webex - Video/Audio

      So Wednesday 7 AM PST seems to be the best slot - it fits everybody except Brian and myself, and I think I can get the other meeting moved. Michael Richardson also mentioned that we may be on/off 1 hour due to daylight saving times, so let me shoot the meeting invite out here with outlook and webex, and see if this still works for everybody else.

      Cheers
          Toerless

      -- Do not delete or change any of the following text. --

      Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=ma5a7178d02a2edcb0c6d7b43e5315f08>
      Meeting number: 200 557 721
      Meeting password: boot

      If you are the host, you can use the meeting host key to pass the host privilege to another participant or to start the meeting from a video conferencing system or application. To find the host key for this meeting, go here.<https://cisco.webex.com/ciscosales/j.php?MTID=m0ab0c7d2c43095ce03ec01239fd109bf>

      Join by phone
      +1-866-432-9903 Call-in toll-free number (US/Canada)
      +1-408-525-6800 Call-in toll number (US/Canada)
      Access code: 200 557 721
      Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=317186532&tollFree=1>  |  Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

      Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

      IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: "Michael Behringer (mbehring)" <[email-masked]>
Date: Wed, 25 Nov 2015 15:09:10 +0000

Jason and I are on the call, but apparently we're the only ones who missed that today isn't happening.

We'll log off now, if this is still on please send a mail.

Michael

      -----Original Appointment-----
      From: Toerless Eckert (eckert)
      Sent: 20 June 2015 00:15
      To: Toerless Eckert (eckert); Max Pritikin (pritikin); Jason Coleman (colemaj); [email-masked]; [email-masked]; Michael Behringer (mbehring); [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
      Subject: Weekly Webex invite for anima bootstrap team meeting
      When: 25 November 2015 07:00-08:00 (UTC-08:00) Pacific Time (US & Canada).
      Where: Webex - Video/Audio

      Cheers
          Toerless

      Join by phone