Subject: [Anima-bootstrap] anima-bootstrap: Working conference/webex ?

From: Toerless Eckert <[email-masked]>
Date: Mon, 26 Sep 2016 23:54:31 +0200

Do we have a working webex/conference tool setup for tomorrow and
the coming tuesdays ? Last week, it was Max'ex Cisco  webex and
no one could dial.

I can ask for an IETF webex account to set up a new IETF webex, biut i
think for tomorrow, that would be too late.

Suggestions ?

Cheers
    Toerless

---

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Mon, 26 Sep 2016 23:10:38 +0000

I’ll be on the call in the morning so it should proceed without difficulty. I agree that you having an IETF account is a good idea.

- max

> On Sep 26, 2016, at 3:54 PM, Toerless Eckert <[email-masked]> wrote:
>

---

From: Michael Richardson <[email-masked]>
Date: Tue, 27 Sep 2016 17:46:34 -0400

here are the ietf.webex.com for the next few weeks (until Nov. 8, but I think
we might want to cancel the week before IETF).
I'll repeat this in the minutes, and I updated the ics invite that likely
has beaten this email.

https://ietf.webex.com/ietf/j.php?MTID=m0e0d148dad8af4468112c83bbb3181bc

http://etherpad.tools.ietf.org:9000/p/anima-boostrapping?useMonospaceFont=true

648 921 326
Meeting password: boostrap

Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Show toll-free dialing restrictions
Access code: 648 921 326

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-

---

From: Michael Richardson <[email-masked]>
Date: Tue, 27 Sep 2016 17:57:49 -0400

Also, I want to point out that the meeting is anchored at 1500UTC,
which means that Nov. 1, it moves an hour as we change our clocks.

Alas, in my google calendar, I have yet to find a way to actually pick UTC as
a timezone (hints welcome), so in mine, it's anchored to Amsterdam/France,
which makes it even more confusing.

---

From: Carsten Bormann <[email-masked]>
Date: Tue, 27 Sep 2016 16:40:16 -0600

> which makes it even more confusing.

Reykjavik.

Grüße, Carsten