Subject: [Anima-bootstrap] UPDATE: Weekly anima-bootstrap meeting

From: "Max Pritikin (pritikin)" <[email-masked]>
Date: Tue, 20 Sep 2016 18:20:23 +0000

This replaces the ongoing bootstrap design team standing meeting. It should be at the same time etc. Just a new webex link. This recurring meeting terminates at the Seoul meeting (at which point we can reschedule).

Etherpad:

http://etherpad.tools.ietf.org:9000/p/anima-boostrapping?useMonospaceFont=true

(note typo in boostrapping)

———

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://cisco.webex.com/ciscosales/j.php?MTID=ma063d9efeede668658e75e63d877005f>

Meeting number: 201 064 739

Meeting password: arWidrPz (27943779 from phones)

If you are a host, go here<https://cisco.webex.com/ciscosales/j.php?MTID=m50c4277f5c5567f1a623d9e68d954633> to view host information.

Join by phone

+1-408-525-6800 Call-in toll number (US/Canada)

+1-866-432-9903 Call-in toll-free number (US/Canada)

Access code: 201 064 739

Global call-in numbers<https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=362127397&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting? Contact support.<https://cisco.webex.com/ciscosales/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session..

---

From: Michael Richardson <[email-masked]>
Date: Thu, 22 Sep 2016 20:18:38 -0400

Kent and I couldn't use the new webex as it takes a CEC login to start it.
No place to enter the host key. After some typing at each other, we decided
to cancel.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-