Subject: [apps-discuss] draft-ohye-canonical-link-relation-03

From: Frank Ellermann <[email-masked]>
Date: Fri, 14 Oct 2011 22:49:24 +0200

Hi, I think the rel="canonical" is ready for a publication request.
Maybe something in section 5 at the end of point 1 is not yet as
it should be:

|1.  The content of the context URI is identical with, similar to, or
|    a subset of the content of the canonical."

-Frank

---

From: Maile Ohye <[email-masked]>
Date: Fri, 14 Oct 2011 14:29:52 -0700

Thanks, Frank! Will resubmit with the correction.