Subject: Re: [apps-discuss] RFC5451bis processing

From: S Moonesamy <[email-masked]>
Date: Sun, 31 Mar 2013 15:51:33 -0700

Hello,

Can RFC 5451bis be processed through appsawg?  I'll volunteer to 
shepherd if it helps.

Regards,
S. Moonesamy

---

From: "John Levine" <[email-masked]>
Date: 31 Mar 2013 23:28:55 -0000

>Can RFC 5451bis be processed through appsawg?  I'll volunteer to 

Seems reasonable to me.  It's clearly an apps topic, and quite a few
people who are familiar with the A-R header it describes seem to be
here.

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Sun, 31 Mar 2013 17:25:56 -0700

I'm happy to process it through APPSAWG, and of course recuse myself from
the processing formalities.

Are there any objections?

-MSK

On Sun, Mar 31, 2013 at 4:28 PM, John Levine <[email-masked]> wrote:

> _______________________________________________
> apps-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-discuss
>