Subject: Re: [apps-discuss] APPSDIR review of draft-ietf-insipid-session-id-reqts-08

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 5 Nov 2013 09:45:50 -0800

Hi Vijay,

Paul has just revised the draft to address your comments (see his
separate email about the discussions that took place within the WG).
Could you please let us know if you are happy with the new revision?

Thanks,

Gonzalo

On 25/09/2013 10:40 AM, Vijay K. Gurbani wrote:
> On 09/24/2013 07:47 PM, Paul E. Jones wrote:
>> Vijay,
>>
>> Thanks for the additional feedback.  I will consult with a few of the
>> folks in the WG to see how we can best address your points.
> 
> Paul: Sure, no worries.  Thanks for your time.
> 
> - vijay

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Tue, 05 Nov 2013 19:16:46 -0600

> Could you please let us know if you are happy with the new revision?

Gonzalo: I saw Paul's email on the insipid list.

I am fine with the outcome.  I have no further comments on the draft.

Cheers,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 6 Nov 2013 17:06:28 -0800

Hi Vijay,

thanks for taking the time and having a look at the new revision.

Cheers,

Gonzalo