Subject: [apps-discuss] Working Group Last Call: draft-ietf-appsawg-rrvs-header-field-05

From: Salvatore Loreto <[email-masked]>
Date: Fri, 13 Dec 2013 19:48:58 +0000

Hi there,

this mail initiates an extended Working Group Last Call for draft-ietf-appsawg-rrvs-header-field-05.txt , ending Friday, January 10, 2014.
(here the link: http://www.ietf.org/id/draft-ietf-appsawg-rrvs-header-field-05.txt )

Please submit substantive comments of support or other review feedback to [email-masked]<mailto:[email-masked]> ,
or privately to the authors or to [email-masked]<mailto:[email-masked]>, prior to that date.

We will need to see enough of these to be able to judge rough consensus of the working group before it can be sent to our
Area Directors to start the formal publication process.

The document shepherd is welcome to post the writeup to the datatracker whenever it's ready.

thank you
Salvatore

---

From: "J. Trent Adams" <[email-masked]>
Date: Fri, 13 Dec 2013 17:16:03 -0700

On 12/13/13 12:48 PM, Salvatore Loreto wrote:
> Hi there,
>
> this mail initiates an extended Working Group Last Call for
> draft-ietf-appsawg-rrvs-header-field-05.txt , ending Friday, January
> 10, 2014. 
> (here the link:
> http://www.ietf.org/id/draft-ietf-appsawg-rrvs-header-field-05.txt ) 
>
> Please submit substantive comments of support or other review feedback
> to [email-masked] <mailto:[email-masked]> , 
> or privately to the authors or to [email-masked]
> <mailto:[email-masked]>, prior to that date. 
>
> We will need to see enough of these to be able to judge rough
> consensus of the working group before it can be sent to our 

The document shepherd writeup has been posted:

https://datatracker.ietf.org/doc/draft-ietf-appsawg-rrvs-header-field/shepherdwriteup/

NOTE: There are a few issues noted about the IANA Considerations which
are expected to be resolved easily in the next revision.

I will update the shepherd writeup as the discussion progresses through
WGLC.

- Trent

> thank you
> Salvatore
>
>
> _______________________________________________
> apps-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-discuss

-- 
J. Trent Adams

Profile: http://www.mediaslate.org/jtrentadams/
LinkedIN: http://www.linkedin.com/in/jtrentadams
Twitter: http://twitter.com/jtrentadams