Subject: [apps-discuss] I-D Action: draft-ietf-appsawg-acct-uri-07.txt

From: [email-masked]
Date: Thu, 23 Jan 2014 10:15:24 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Applications Area Working Group Working Group of the IETF.

        Title           : The 'acct' URI Scheme
        Author          : Peter Saint-Andre
	Filename        : draft-ietf-appsawg-acct-uri-07.txt
	Pages           : 8
	Date            : 2014-01-23

Abstract:
   This document defines the 'acct' Uniform Resource Identifier (URI)
   scheme as a way to identify a user's account at a service provider,
   irrespective of the particular protocols that can be used to interact
   with the account.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-appsawg-acct-uri/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-appsawg-acct-uri-07

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-appsawg-acct-uri-07

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 23 Jan 2014 11:18:40 -0700

Just updating the references...

On 01/23/2014 11:15 AM, [email-masked] wrote:
> 
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories. This draft is a work item of the Applications Area
> Working Group Working Group of the IETF.
> 
> Title           : The 'acct' URI Scheme Author          : Peter
> Saint-Andre Filename        : draft-ietf-appsawg-acct-uri-07.txt 
> Pages           : 8 Date            : 2014-01-23
> 
> Abstract: This document defines the 'acct' Uniform Resource
> Identifier (URI) scheme as a way to identify a user's account at a
> service provider, irrespective of the particular protocols that can
> be used to interact with the account.
> 
> 
> Please note that it may take a couple of minutes from the time of
> submission until the htmlized version and diff are available at
> tools.ietf.org.
> 
> _______________________________________________ apps-discuss
> mailing list [email-masked] 
> https://www.ietf.org/mailman/listinfo/apps-discuss
>