Subject: [apps-discuss] Help! v2.0

From: Brian Aberle <[email-masked]>
Date: Wed, 26 Mar 2014 16:48:17 -0600

To: Stanley Slater - FBI Atlanta
To: Barbara Berger - Cobb County Solicitor General
CC: [apps-discuss]
 
I assume that we all know this is public information:(attached for your convenience)
https://onedrive.live.com/redir?resid=D7EC275E76D295CF%21968
 
I appeared for court in Cobb County Georgia where they operate very unprofessionally.  I was told that there was no case number for me and I was told to leave and given no court date.  I was supposed to leave without having any record of my attendance.  I was out on bond.  I said, "If I leave you will put out a warrant for my arrest for not being here", at which time I was handed a business card from Barbara Berger with the printed phone number 770 528 8500 and hand written 770-528-8531 to be used as a reference should anyone question this.  I was free to leave without scheduling any return court date.  I am not from Georgia and have no family or business there.

I am in Colorado.  I got news today that by bond was revoked.  Is this a mistake?  It seems like if you cross the wrong GBI agent, the Gestapo will come to arrest you.  I need a more official perspective from one of you that can explain why the court can do this.  Should I sign a waiver of extradition back to that ridiculous Cobb County court system? 
 
Ya'll have my contact info:  [email-masked]   or    404.448.1244  so please contact me if there is some problem.  Contact me if you find my case number.  Contact me to re-schedule a court date.  If you need me to appear somewhere I am still willing.  A person never knows when they lose your case file if the court will lose it forever of find it in a few months.  It would be more convenient for me do have court in another state where I might not be a prejudged case.  Id like to avoid all the guns and arrest drama if anyone is willing to help me make that happen.  Ignoring the problem makes you guilty.  Please contact me at your earliest convenience.
 
I am in Colorado.  Today I got news that my bond was revoked.  Is this a mistake?  Don't I need to miss a court date before you do that?  It seems like if you cross the wrong GBI agent or Warden or Sheriff the Gestapo will come to arrest you.  I need a more official explanation from one of you.
 
Brian Aberle

---

From: Adetokunbo Bashorun <[email-masked]>
Date: Mon, 31 Mar 2014 17:55:20 +0000

Dear Brian,

I am a little bit confused about this email. Is this an ietf issue or you need advice on this problem? Doesn't the court have a register where those who come to court could sign ? And this could serve as evidence that you complied.

Kind regards,
Adetokunbo

Sent from my iPad

> On 26 Mar 2014, at 22:48, Brian Aberle <[email-masked]> wrote:
> 
> <Arraignment Day.docx>
> <Obstruction of Injustice - Exhibit A.docx>
> <Obstruction of Injustice.docx>
> _______________________________________________
> apps-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-discuss

---

From: Brian Aberle <[email-masked]>
Date: Mon, 31 Mar 2014 13:03:47 -0600

Adetokunbo,
 
Thank you for your excellent question.
 
I sent the email to [apps-discuss] because I needed a witness.  Nobody is trying to deny my request for help on this issue now.  I didn't want to bother the whole group with an 'update' on the issue because at the moment it still has not been resolved.  Unjustly locking me up is an injustice to standards development right now.
 
The court is not denying my attendance on the day my case was lost.  The sudden warrant for my arrest was because they later found the case, then scheduled a new court date that I never knew about.  I expect that because of the witness at IETF this situation is being handled much more professionally.
 
I was in a dark alley in fear of attack so I turned the lights on and all the cockroaches ran to hide.  Yes the court should have a sign in register but it does not work that way.  They may have upgraded to video facial recognition.
 
OASIS finally came back online after almost 5 days down.  About 90% of the messages in the month of March took place immediately prior to the failure and were on the topic of my proposal.  Today the discussion is picking up again.  This warrant popped up the second day of the OASIS [xml-dev] outage.  It does not appear to be related.
 
Big Brother is watching.
 
Brian
CC: [email-masked]; [email-masked]; [email-masked]
From: [email-masked]
Subject: Re: [apps-discuss] Help! v2.0
Date: Mon, 31 Mar 2014 17:55:20 +0000
To: [email-masked]

Dear Brian,
Kind regards,Adetokunbo

Sent from my iPad

 

 
 
Brian Aberle
 		 	   		  
<Arraignment Day.docx><Obstruction of Injustice - Exhibit A.docx><Obstruction of Injustice.docx>_______________________________________________
apps-discuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/apps-discuss

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Mon, 31 Mar 2014 14:29:10 -0700

On Mon, Mar 31, 2014 at 12:03 PM, Brian Aberle <[email-masked]> wrote:

> I sent the email to [apps-discuss] because I needed a witness.  Nobody is
> trying to deny my request for help on this issue now.  I didn't want to
> bother the whole group with an 'update' on the issue because at the moment
> it still has not been resolved.  Unjustly locking me up is an injustice to
> standards development right now.
>

This is entirely off-topic for this list, and is also an inappropriate use
of it and of the mailboxes of the 500+ subscribers on it.

Please discontinue this thread.

-MSK, APPSAWG co-chair

---

From: Brian Aberle <[email-masked]>
Date: Mon, 31 Mar 2014 15:54:54 -0600

Murray,
 
You already petitioned the moderators to remove the thread.   Why on earth would you send the message to 500+ people to bother them, kinda hypocritical isn't it?  You once called me "passionate" about OID's in XML and said that there is no interest on that subject at IETF but there is interest.
 
Brian
 
Date: Mon, 31 Mar 2014 14:29:10 -0700
Subject: Re: [apps-discuss] Help! v2.0
From: [email-masked]
To: [email-masked]
CC: [email-masked]; [email-masked]; [email-masked]

This is entirely off-topic for this list, and is also an inappropriate use of it and of the mailboxes of the 500+ subscribers on it.

-MSK, APPSAWG co-chair