Subject: [apps-discuss] Authentication-Results header extensibility

From: Franck Martin <[email-masked]>
Date: Fri, 23 May 2014 19:13:35 -0500 (CDT)

Where are we in bringing more flexibility to extensions to the grammar of the Authentication-Results header?

---

From: Scott Kitterman <[email-masked]>
Date: Fri, 23 May 2014 20:19:24 -0400

>of the Authentication-Results header? 

I think we stalled on if a version bump was needed. 

Scott K

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Sat, 24 May 2014 00:39:18 -0700

I have an update draft partly done.

On Fri, May 23, 2014 at 5:19 PM, Scott Kitterman <[email-masked]>wrote:

> _______________________________________________
> apps-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/apps-discuss
>