Subject: [apps-discuss] The APPSAWG WG has placed draft-appala-mile-xmpp-grid in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Tue, 19 Jan 2016 05:32:30 -0800

The APPSAWG WG has placed draft-appala-mile-xmpp-grid in state 
Call For Adoption By WG Issued (entered by Alexey Melnikov)

The document is available at
https://datatracker.ietf.org/doc/draft-appala-mile-xmpp-grid/

Comment:
As discussed with our AD and document editors.

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 19 Jan 2016 13:33:43 +0000

> As discussed with our AD and document editors.
Sorry, this is a user/tool error, should have been the MILE WG!