Subject: [Autoconf] IETF 67 Autoconf meeting agenda solicitation

From: Shubhranshu <[email-masked]>
Date: Wed, 18 Oct 2006 12:20:19 +0530

If you have any agenda item(s) for the upcoming Autoconf WG meeting 
then please send them to the chairs or list. 

Here is the scheduled session information:

AUTOCONF Session 1 (2 hours)
Monday, Afternoon Session III 1740-1950
Room Name: Nautilus 1

- Shubhranshu
_______________________________________________
Autoconf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/autoconf

---

From: Shubhranshu <[email-masked]>
Date: Mon, 30 Oct 2006 18:55:27 +0530

One of the Autoconf WG milestone is in Mar 2007:
 
Mar 2007    Submit initial I-D of 'IPv6 address autoconfiguration mechanism' for WG review  

So, if you have any presentation on your solution space ID then please send them too.
It would still be possible to accommodate a couple of short presentations in the WG meeting agenda.

-- Shubhranshu

 ----- Original Message ----- 
  From: Shubhranshu 
  To: [email-masked] 
  Sent: Wednesday, October 18, 2006 12:20 PM
  Subject: [Autoconf] IETF 67 Autoconf meeting agenda solicitation

  - Shubhranshu

------------------------------------------------------------------------------