Subject: [Autoconf] BarBOF --> Silken Thomas Suite at 9:00pm [Fwd: [rt.amsl.com #9819] Room for 9:00pm tonight?]

From: "Charles E. Perkins" <[email-masked]>
Date: Wed, 30 Jul 2008 08:32:32 -0700

Hello folks,

I've gotten an "official" meeting room, namely
the Silken Thomas Suite.

So, see you there at 9:00pm!  I'll try to go by
the IETF registration area just before 9:00pm in
case anyone has gone there for the meeting.

Regards,
Charlie P.

> Charlie,
>
> You can use Silken Thomas Suite.
>
> Marcia
>
> On Wed Jul 30 05:53:04 2008, [email-masked] wrote:
>   
>> > 
>> > Hello Marcia,
>> > 
>> > Several people will be joining me in a meeting
>> > this evening at 9:00pm.  I reckon we would meet
>> > at the IETF registration area and then move to
>> > another room somewhere.
>> > 
>> > Can you tell me if we can have a room for
>> > this purpose?
>> > 
>> > Thanks in advance,
>> > Charlie P.
>> > 
>>     
>
>
>
>
>
>   

Subject: [rt.amsl.com #9819] Room for 9:00pm tonight?
From: "Marcia Beaulieu via RT" <[email-masked]>
To: [email-masked]
Date: Wed, 30 Jul 2008 07:21:01 -0700

Charlie,

You can use Silken Thomas Suite.

Marcia

On Wed Jul 30 05:53:04 2008, [email-masked] wrote:
> 
> Hello Marcia,
> 
> Several people will be joining me in a meeting
> this evening at 9:00pm.  I reckon we would meet
> at the IETF registration area and then move to
> another room somewhere.
> 
> Can you tell me if we can have a room for
> this purpose?
> 
> Thanks in advance,
> Charlie P.
> 

_______________________________________________
Autoconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/autoconf

---

From: Ryuji Wakikawa <[email-masked]>
Date: Thu, 31 Jul 2008 01:52:31 +0900

Hello Charlie,

Thanks for setting this up. I will join the barbof tonight.

regards
ryuji

On 2008/07/31, at 0:32, Charles E. Perkins wrote:

> 差出人: "Marcia Beaulieu via RT" <[email-masked]>
> 日時: 2008年7月30日 23:21:01:JST
> 宛先: [email-masked]
> 件名: [rt.amsl.com #9819] Room for 9:00pm tonight?
> 返信先: [email-masked]
>
>
> Charlie,
>

---

From: Emmanuel Baccelli <[email-masked]>
Date: Wed, 30 Jul 2008 20:00:28 +0200

Me too,
cheers
Emmanuel

---

From: mase <[email-masked]>
Date: Thu, 31 Jul 2008 04:19:01 +0900

Me too.
Thanks,
Kenichi