Subject: [Autoconf] AUTOCONF meeting at Hiroshima

From: Ryuji Wakikawa <[email-masked]>
Date: Mon, 9 Nov 2009 13:14:21 +0900

Hi all,

AUTOCONF meeting will be held today.
All the meeting materials can be found on the IETF HP.

https://datatracker.ietf.org/meeting/76/materials.html

we are still looking for minutes taker...
can anyone volunteer this?

thanks
ryuji

---

From: Thomas Heide Clausen <[email-masked]>
Date: Mon, 9 Nov 2009 05:17:22 +0100

> can anyone volunteer this?

Ulrich volunteered to be either minute-taker or Jabber speaker. We  
need still 3 volunteers (Jabber scribe, minute takers, ...)

Volunteers are *greatly* appreciated.

Thanks,

Thomas