Subject: [Ietf-calsify] iCal-Basic -03 has been submitted.

From: Doug at Royer.com (Doug Royer)
Date: Sat Jun 18 20:42:43 2005

Skipped content of type multipart/mixed-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/x-pkcs7-signature
Size: 4696 bytes
Desc: S/MIME Cryptographic Signature
Url : http://lists.osafoundation.org/pipermail/ietf-calsify/attachments/20050618/559eae5b/smime.bin

---

From: TimHare at comcast.net (Tim Hare)
Date: Sun Jun 19 20:01:22 2005

Doug, is there anywhere I can find the XML versions of these and the RFCs?

Thanks

At 11:45 PM 6/18/2005, you wrote:

>I made the changes to DURATION that was discussed on the CALSIFY mailing
>list and submitted them to the IETF. The changes are in :
>
>         4.3.6  Duration
>         4.10.3  Recurrence Date/Times
>
>
>Copies at:
>
>         http://inet-consulting.com/draft-royer-ical-basic-03.txt
>
>         http://inet-consulting.com/draft-royer-ical-basic-03.html
>
>--
>
>Doug Royer                     | http://INET-Consulting.com
>-------------------------------|-----------------------------
>
>               We Do Standards - You Need Standards
>
>
>
>
>
>_______________________________________________
>Ietf-calsify mailing list
>[email-masked]
>http://lists.osafoundation.org/mailman/listinfo/ietf-calsify

Tim Hare
Interested Bystander, Non-Inc.

---

From: Doug at Royer.com (Doug Royer)
Date: Sun Jun 19 21:01:27 2005

Url : http://lists.osafoundation.org/pipermail/ietf-calsify/attachments/20050619/701893d9/smime-0001.bin