Subject: [Ietf-calsify] 2445bis Abstract

From: aki.niemi at nokia.com (Aki Niemi)
Date: Wed Apr 4 05:27:08 2007

On Mon, 2007-03-26 at 13:06 -0400, ext Cyrus Daboo wrote:
> I would prefer something like the following:
> 
>    This document defines the iCalendar data format for representing and
>    exchanging calendaring and scheduling information such as events, to-
>    dos, journal entries and free/busy information, independent of any
>    particular calendar service or protocol.

+1

---

From: bernard.desruisseaux at oracle.com (Bernard Desruisseaux)
Date: Wed Apr 4 12:38:33 2007

I've updated the draft with the text proposed by Cyrus.

Cheers,
Bernard

Aki Niemi wrote:
> _______________________________________________
> Ietf-calsify mailing list
> [email-masked]
> http://lists.osafoundation.org/mailman/listinfo/ietf-calsify