Subject: Re: [calsify] Two week WG Last Call for draft-ietf-calext-availability

From: Cyrus Daboo <[email-masked]>
Date: Wed, 02 Mar 2016 10:36:18 -0500

Hi Donald,

--On February 21, 2016 at 10:26:16 PM -0500 Donald Eastlake 
<[email-masked]> wrote:

> This message begins a two week WG Last Call  on
> draft-ietf-calext-availability ending March 7th.
>
> This is also a call for IPR. Anyone aware of any IPR in this draft that
> has not be declared to the IETF should post to that effect. The authors
> must post that they know of no such IPR or declare it if they do.

I am not aware of any IPR related to this draft.

-- 
Cyrus Daboo

---

From: Michael Douglass <[email-masked]>
Date: Wed, 2 Mar 2016 10:57:04 -0500

> I am not aware of any IPR related to this draft.

I am also not aware of any IPR related to this draft