Subject: [Cellar] [PATCH FFV1] Add myself as author

From: Jerome Martinez <[email-masked]>
Date: Wed, 6 Jul 2016 18:16:53 +0200

Just for satisfying my ego ;-).

From 184b08a362a5a30a9cf45a64374142a46b3da3ff Mon Sep 17 00:00:00 2001
From: =?UTF-8?q?J=C3=A9r=C3=B4me=20Martinez?= <[email-masked]>
Date: Wed, 6 Jul 2016 18:11:53 +0200
Subject: [PATCH] Add myself as author

---
 ffv1.md | 3 ++-
 1 file changed, 2 insertions(+), 1 deletion(-)

diff --git a/ffv1.md b/ffv1.md
index cb79ab3..1bf38d6 100644
--- a/ffv1.md
+++ b/ffv1.md
@@ -1,5 +1,6 @@
 % FFV1 Video Codec Specification
-% by Michael Niedermayer <[email-masked]>
+% created by Michael Niedermayer <[email-masked]>
+% updated by Jerome Martinez <[email-masked]>
 
 # Introduction
 
-- 
2.7.0.windows.1

---

From: Michael Niedermayer <[email-masked]>
Date: Thu, 7 Jul 2016 15:00:01 +0200

> 91d709749ff195cbe5cd6e23c30962f3e825836d  0001-Add-myself-as-author.patch

applied

thanks

[...]

-- 
Michael     GnuPG fingerprint: 9FF2128B147EF6730BADF133611EC787040B0FAB

Those who are too smart to engage in politics are punished by being
governed by those who are dumber. -- Plato