Subject: Re: [Cellar] Confirming consensus to adopt draft-lhomme-cellar-ebml-00 as a WG item

From: Mark Harris <[email-masked]>
Date: Mon, 1 Aug 2016 07:30:13 -0700

On Tue, Jul 19, 2016 at 7:40 AM, Timothy B. Terriberry
<[email-masked]> wrote:
> We had strong consensus in the room to adopt this draft as a WG item to
> fulfill our EBML version 1 milestone. As with all decisions made in a
> meeting session, the chairs would like to confirm this consensus on the
> list.
>
> We request that any WG members not present at the meeting indicate support
> or objection to the adoption of this draft. If you were present (either in
> the room, or via Jabber), it is not necessary to re-confirm your support (or
> objection).
>
> This will be a two-week call for consensus, ending August 2nd.

I support adoption of this draft as a WG item.

 - Mark

---

From: "Timothy B. Terriberry" <[email-masked]>
Date: Tue, 09 Aug 2016 04:54:17 -0700

The chairs believe this consensus is confirmed. Authors, please submit a 
new version of the draft as draft-ietf-cellar-ebml-00. For 
change-tracking purposes, it may be best to submit a version very close 
to what was in draft-lhomme-cellar-ebml-00, and then do an -01 update 
with any changes that have happened since then.