Subject: [Cellar] draft-ietf-cellar-ebml-04

From: Dave Rice <[email-masked]>
Date: Wed, 3 Jan 2018 07:31:09 -0500

Hi cellar,

I just uploaded draft-ietf-cellar-ebml-04 to the tracker, see https://datatracker.ietf.org/doc/draft-ietf-cellar-ebml/. This update reflects the work shown in the commit log at https://github.com/Matroska-Org/ebml-specification/commits/draft-ietf-cellar-ebml-04 from July 2, 2017 through January 3rd, 2018.

If there’s consensus for it, I propose moving this document to “In WG Last Call <https://tools.ietf.org/html/rfc6174#section-4.2.7>”.

Happy New Year,
Dave Rice

---

From: Moritz Bunkus <[email-masked]>
Date: Wed, 03 Jan 2018 13:39:50 +0100

Hey,

thanks, Dave!

> If there’s consensus for it, I propose moving this document to “In WG
> Last Call <https://tools.ietf.org/html/rfc6174#section-4.2.7>”.

In favor.

Kind regards,
mosu

---

From: Reto Kromer <[email-masked]>
Date: Wed, 3 Jan 2018 14:55:51 +0100

>> Last Call <https://tools.ietf.org/html/rfc6174#section-4.2.7>”.

In favour.

Best regards, Reto

---

From: Ashley Blewer <[email-masked]>
Date: Wed, 3 Jan 2018 09:15:10 -0500

In favor!

Hooray,

Ashley

On Wed, Jan 3, 2018 at 8:55 AM, Reto Kromer <[email-masked]> wrote:

> _______________________________________________
> Cellar mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/cellar
>