Subject: Re: [conex] call for agenda items

From: Zhu Lei <[email-masked]>
Date: Thu, 08 Jul 2010 19:11:10 +0800

WARNING: contains banned part

Subject: Re: [conex] call for agenda items
From: Zhu Lei <[email-masked]>
To: [email-masked]
Date: Thu, 08 Jul 2010 19:11:10 +0800

Hi all,
 
I forwarded previous e-mail for asking a particular time slot in next
meeting. I saw some discussions which intented to include "mobility" as part
of concept of Conex. The way forward may be some introductions and use cases
happened in wireless.
 
Hopefully, I may have some feedbacks or concerns during physical meeting. 
 
Br,
L.

  _____  

发件人: Zhu Lei [mailto:[email-masked]] 
发送时间: 2010年7月6日 18:53
收件人: [email-masked]
抄送: 'Zhu Lei'
主题: [conex] An individual for your review

Hi all,
 
We already had some discussions which may allow wireless access networks to
notify congestions in mail list. 
 
I personally think that Conex charter is asking some solutions by stating
"However, the CONEX WG will initially focus on one use case, where the end
hosts and the network that contains the destination end host are
CONEX-enabled but other networks need not be." 
 
I have an individual draft which introduces some ideas for next f2f meeting.
I'd like to ask you to review this short document and help identify the
problems which could be resolved in Conex wg. Thank you!
 
draft-lei-ecn-localised-congestion-notification-00

Hope have your feedback soon.
 
Best regards,
Lei Zhu

---

From: Zhu Lei <[email-masked]>
Date: Fri, 09 Jul 2010 14:19:06 +0800

Hi all,

 
Br,
L.

----------------------------------------------------------------------------
----
发件人: Zhu Lei [mailto:[email-masked]] 
发送时间: 2010年7月6日 18:53
收件人: [email-masked]
抄送: 'Zhu Lei'
主题: [conex] An individual for your review

Hi all,

 

 
Best regards,
Lei Zhu