Subject: [core] Is there a list of draft-XXX-6lowapp-YYY IDs somewhere?

From: Kerry Lynn <[email-masked]>
Date: Fri, 25 Jun 2010 12:04:53 -0400

Some of them provided important context and it would be
a shame to lose that information.  Perhaps some of them
might be re-submitted by their authors, or we could add
an archive section to the current CoRE pages?

Thanks, -K-

---

From: Cullen Jennings <[email-masked]>
Date: Sat, 26 Jun 2010 09:06:07 -0700

anything with 6lowapp, core, or coap on in the filename *should* show up on the WG web page at

http://tools.ietf.org/wg/core/

On Jun 25, 2010, at 9:04 , Kerry Lynn wrote:

> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

Cullen Jennings
For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

---

From: Ivan Žužak <[email-masked]>
Date: Sat, 26 Jun 2010 20:33:11 +0200

There's a really cool IETF draft search tool that can help:

http://tools.ietf.org/id/.*6lowapp.*

HTH,
Ivan