Subject: [core] New slide set uploaded

From: Carsten Bormann <[email-masked]>
Date: Thu, 5 Nov 2015 19:12:59 +0900

I have uploaded the updated slideset for Friday:

https://www.ietf.org/proceedings/94/slides/slides-94-core-0.pdf

We’ll do the security segment first so John can run to his parallel session in PERC, then do the rest of Tuesday (PATCH, COOL, FETCH, Pubsub), and then switch back to CoCoA and the mostly-offline nodes.

Presenters: Please check that I have your newest version...

Grüße, Carsten

---

From: Michael Koster <[email-masked]>
Date: Thu, 5 Nov 2015 09:05:50 -0800

Hi Carsten,

Sorry, we updated the pub/sub draft (there were some missing changes) and have some updated slides.

Best regards,

Michael

> On Nov 5, 2015, at 2:12 AM, Carsten Bormann <[email-masked]> wrote:
> 
> https://www.ietf.org/proceedings/94/slides/slides-94-core-0.pdf <https://www.ietf.org/proceedings/94/slides/slides-94-core-0.pdf>
> 
> _______________________________________________
> core mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/core <https://www.ietf.org/mailman/listinfo/core>

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 06 Nov 2015 08:46:54 +0900

... and one more update for todays meeting (typos in Ilpo's slides,
update of Michael's pubsub slides).

Grüße, Carsten

Carsten Bormann wrote:
> We’ll do the security segment first so John can run to his parallel
> session in PERC, then do the rest of Tuesday (PATCH, COOL, FETCH,
> Pubsub), and then switch back to CoCoA and the mostly-offline nodes.
> 
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core