Subject: [core] 🔔 WG Last Call for draft-ietf-core-multipart-ct

From: Jaime Jiménez <[email-masked]>
Date: Wed, 17 Oct 2018 07:17:34 +0000

Dear CoRE WG,

during the last IETF thedraft-ietf-core-multipart-ct was discussed and there were no objections for issuing a WGLC. 
The document is needed in applications that need to combine representation of several media types as it is the case in EST over CoAP. 

Please read the draft carefully and provide feedback to the group within the next two weeks.
https://tools.ietf.org/html/draft-ietf-core-multipart-ct-02 <https://tools.ietf.org/html/draft-ietf-core-multipart-ct-02> 

Ciao!	
-- Jaime Jiménez

---

From: Peter van der Stok <[email-masked]>
Date: Wed, 17 Oct 2018 09:20:49 +0200

I fully support the publication of this draft.
Already two drafts make use of this facility.

Peter
Jaime Jiménez schreef op 2018-10-17 09:17:

> https://tools.ietf.org/html/draft-ietf-core-multipart-ct-02  
> 
> Ciao! 
> -- Jaime Jiménez 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core