Subject: [core] Fwd: Webex meeting details: CoRE Interim Meeting today 2019-03-06

From: Carsten Bormann <[email-masked]>
Date: Wed, 6 Mar 2019 15:59:56 +0100

60 minutes till today’s meeting.
Webex details for this full interim are the same as usual; copied below.

Proposed agenda:

* Document status
  * OSCORE, RD, dynlink
  * hop-limit, stateless, ERT, multipart-core
  * what else?
* SenML: units, data-ct, fetch/patch
* Pubsub empty

Bash now or at the start of the meeting.

Grüße, Carsten

>> Begin forwarded message:
>> 
>> From: Carsten Bormann <[email-masked] <mailto:[email-masked]>>
>> Subject: [core] Webex meeting details: CoRE Hallway and Interim Meetings before IETF104
>> Date: January 9, 2019 at 16:01:15 GMT+1
>> To: "[email-masked] <mailto:[email-masked]> WG" <[email-masked] <mailto:[email-masked]>>
>> Archived-At: <https://mailarchive.ietf.org/arch/msg/core/rjM1BQj5T-LWzH-y5Y2VoW-7obE <https://mailarchive.ietf.org/arch/msg/core/rjM1BQj5T-LWzH-y5Y2VoW-7obE>>
>> 
>>> CORE Working Group invites you to join this Webex meeting.
>>>  
>>> CoRE Hallway and Interim Meetings
>>> Every 2 weeks on Wednesday, from Wednesday, January 9, 2019, to Wednesday, March 20, 2019
>>> 4:00 pm  |  Greenwich Time (Reykjavik, GMT)  |  1 hr
>>> Meeting number (access code): 649 598 697
>>> Meeting password: constrained
>>> 
>>> 
>>>  
>>> Add to Calendar <https://ietf.webex.com/ietf/j.php?MTID=mf557b00e87c43622b1d8350de2f5560e>	
>>> When it's time, join the meeting <https://ietf.webex.com/ietf/j.php?MTID=m77251663404e92558311d69689ca14b5>.
>>>  
>>> Join by phone
>>> 1-650-479-3208 <tel:%2B1-650-479-3208,,*01*649598697%23%23*01*> Call-in toll number (US/Canada)
>>>  
>>> Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>
>>>  
>>> IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

> 
> _______________________________________________
> core mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/core <https://www.ietf.org/mailman/listinfo/core>
> _______________________________________________
> core mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/core <https://www.ietf.org/mailman/listinfo/core>

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 6 Mar 2019 18:14:44 +0100

Updated slides for today’s interim are at:

https://datatracker.ietf.org/meeting/interim-2019-core-04/materials/slides-interim-2019-core-04-sessa-chairs-dynamic-slides

Thanks all for a productive discussion!

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 20 Mar 2019 16:51:12 +0100

10 minutes till today’s meeting…
Webex details for this full interim are the same as usual; copied below

Proposed agenda:

* Document status

We have 27 drafts for 180 minutes of meeting time next week, may need to do some triage.
(And maybe we can dispose of some today.)

>>> From: Carsten Bormann <[email-masked]>
>>> To: "[email-masked] WG" <[email-masked]>
>>> Archived-At: <https://mailarchive.ietf.org/arch/msg/core/rjM1BQj5T-LWzH-y5Y2VoW-7obE>
>>> 
>>>> Add to Calendar
>>>> When it's time, join the meeting.
>>>>  
>>>> Join by phone
>>>> 1-650-479-3208 Call-in toll number (US/Canada)
>>>>  
>>>> Can't join the meeting?
>>>>  
> <Webex_Meeting.ics>
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/core
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/core
> 
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core