Subject: [dbound] Are there any restrictions on potential DBOUND solutions?

From: Jeffrey Walton <[email-masked]>
Date: Fri, 5 Jun 2015 03:50:52 -0400

Please forgive my ignorance....

Are there any restrictions on potential DBOUND solutions?

For example, should they/must they involve DNS?

---

From: "John Levine" <[email-masked]>
Date: 5 Jun 2015 16:53:09 -0000

>For example, should they/must they involve DNS?

See the charter, which you can find here:

https://datatracker.ietf.org/wg/dbound/charter/

R's,
John