Subject: [dbound] is there a meeting in berlin?

From: yao jk <[email-masked]>
Date: Fri, 3 Jun 2016 23:40:51 +0000

Dear co-chairs,

       is there a meeting in berlin?
       If there has one, we may discuss your recent suggestion.

Jiankang

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Fri, 3 Jun 2016 17:43:47 -0700

We don't have a document on the table to discuss, nor (yet) a milestone to
hit.  We should probably do those two things first.  I'll start that in a
separate thread.

But no, a meeting is unlikely given today was the deadline to request one.

-MSK

On Fri, Jun 3, 2016 at 4:40 PM, yao jk <[email-masked]> wrote:

> _______________________________________________
> dbound mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dbound
>