Subject: [dcp] (no subject)

From: 晓峰 郭 <[email-masked]>
Date: Mon, 8 Jul 2002 20:42:13 +0800 (CST)

When I implement DCP in NS, I face a very
difficult problem: I can't insert information into the
packet's data position(Packet::accessdata()). The only
place I can put my data in is packet's header.
It's,..., it's a very terrible thing. How can I deal
with it successfully?
    Or, I am in a wrong way, I can't use accessdata()
to insert my data? I can't find the NS maillist
address, so I have to post the msg here. Excuse me!

_________________________________________________________
Do You Yahoo!? 
银行巨头聚会中原 大浪淘‘金’谁将笑傲
http://sweepstakes.yahoo.com/bank_surveywave2/

_______________________________________________
dcp mailing list: [email-masked]
archives: https://www1.ietf.org/mailman/listinfo/dcp
project: http://www.icir.org/kohler/dcp/

---

From: "Armando L. Caro Jr." <[email-masked]>
Date: Tue, 9 Jul 2002 08:44:46 -0400 (EDT)

On Mon, 8 Jul 2002, [gb2312] Ïþ·å ¹ù wrote:

> I can't find the NS maillist address, so I have to post the msg here.

http://www.isi.edu/nsnam/ns/ns-lists.html

~armando

0--                                                --0
| Armando L. Caro Jr.     |       [email-masked] |
| University of Delaware  |  www.cis.udel.edu/~acaro |
0--                                                --0