Subject: AW: [Dime] Diameter Interop pages live

From: "Tschofenig, Hannes" <[email-masked]>
Date: Tue, 7 Feb 2006 10:07:36 +0100

hi andreas, 

the ietf meeting (ietf#65) will take place in march 19-24.
the diameter interop is a separate event that takes place in april 24-28. 

i suspect that dime will have ~ 2 hour slot at the next ietf to discuss various charter items but there will be no time to perform interop testing. 

hence, only a single diameter interop event. 

ciao
hannes

> -----Ursprüngliche Nachricht-----
> Von: Huetter, Andreas 
> Gesendet: Dienstag, 7. Februar 2006 09:41
> An: Schendel, Jens; Buehler, Gregor; Tschofenig, Hannes
> Cc: Burghardt, Frank; Rackwitz, Karsten; 
> [email-masked]; [email-masked]; [email-masked]
> Betreff: AW: [Dime] Diameter Interop pages live
> 
> Hello guys,
> 
> 
> and what's about with the show at March in Dallas US:
> 
> (March 19-24, 2006), "http://www.ietf.org/meetings/IETF-65.html"
> 
> ???
> 
> Will there be 2 interop-events???
> 
> 
> Best regards
> Andreas 
> 
> 
> Yours sincerely / Mit freundlichen Grüßen
> Andreas Huetter
> 
> 
> --------------------------------------------------------------
> ---------------- 
> Andreas Hütter 
> Siemens AG, Com MN CC TS SI 2
> Siemensdamm 50 
> D-13629 Berlin (Federal Republic of Germany) 
> Building 10, Room C 344
> --------------------------------------------------------------
> ---------------- 
> Phone:  +49-30-386-20026
> Mobile: +49-173-6161127
> FAX:    +49-30-386-28377 
> Email:  [email-masked] 
> --------------------------------------------------------------
> ----------------  
> 
> -----Ursprüngliche Nachricht-----
> Von: Schendel, Jens 
> Gesendet: Dienstag, 7. Februar 2006 07:32
> An: Huetter, Andreas; Buehler, Gregor
> Cc: Burghardt, Frank; Rackwitz, Karsten
> Betreff: FW: [Dime] Diameter Interop pages live
> 
> FYI
> 
> Gruß, Jens
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of [email-masked]
> Sent: Montag, 6. Februar 2006 13:13
> To: [email-masked]
> Subject: [Dime] Diameter Interop pages live
> 
> 
> Hi all,
>  
> Here's the news about the Diameter Interop event.  
> 
> br,
> John
> 
> ________________________________
> 
> 
> John,
> 	 
> I am happy to report the Interop pages are live on the 
> Ulticom website:
> http://www.ulticom.com/diameter-interop/index.asp
> 	 
> Please invite your members to register. We'll post the technical/test
> specification info as soon as you can get it to us. 
> 	 
> Regards,
> Debby
> 	 
> Debby Stefaniak 
> Sr. Manager, Marketing Communications 
> Ulticom, Inc. 
> Phone: 856.787.2718 
> Fax: 856.222.9947 
> 
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dime
> 

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: "Huetter, Andreas" <[email-masked]>
Date: Tue, 7 Feb 2006 09:41:06 +0100

Hello guys,

???

Best regards
Andreas 

------------------------------------------------------------------------------ 
Andreas Hütter 
Siemens AG, Com MN CC TS SI 2
Siemensdamm 50 
D-13629 Berlin (Federal Republic of Germany) 
Building 10, Room C 344
------------------------------------------------------------------------------ 
Phone:  +49-30-386-20026
Mobile: +49-173-6161127
FAX:    +49-30-386-28377 
Email:  [email-masked] 
------------------------------------------------------------------------------  

-----Ursprüngliche Nachricht-----
Von: Schendel, Jens 
Gesendet: Dienstag, 7. Februar 2006 07:32
An: Huetter, Andreas; Buehler, Gregor
Cc: Burghardt, Frank; Rackwitz, Karsten
Betreff: FW: [Dime] Diameter Interop pages live

FYI

Gruß, Jens

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Montag, 6. Februar 2006 13:13
To: [email-masked]
Subject: [Dime] Diameter Interop pages live

Hi all,

br,
John

John,
	 
I am happy to report the Interop pages are live on the Ulticom website:
http://www.ulticom.com/diameter-interop/index.asp

Regards,
Debby
	 
Debby Stefaniak