Subject: [Dime] Diameter Interop pages live

From: [email-masked]
Date: Mon, 6 Feb 2006 14:12:30 +0200

Hi all,
 
Here's the news about the Diameter Interop event.  

br,
John

________________________________

John,
	 
I am happy to report the Interop pages are live on the Ulticom website:
http://www.ulticom.com/diameter-interop/index.asp
	 
Please invite your members to register. We'll post the technical/test
specification info as soon as you can get it to us. 
	 
Regards,
Debby
	 
Debby Stefaniak 
Sr. Manager, Marketing Communications 
Ulticom, Inc. 
Phone: 856.787.2718 
Fax: 856.222.9947 

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Victor Fajardo <[email-masked]>
Date: Fri, 24 Feb 2006 11:31:49 -0500

Hi all,

I have requested publication of the initial version of the Diameter 
Interop Test Suite document. Until it is available in the repositories 
you can view it at:

http://www.opendiameter.org/docs/draft-fajardo-dime-interop-test-suite-00.txt

Regards,
Victor Fajardo