Subject: [Dime] RE: RADIUS to Diameter gateways & extended attributes

From: <[email-masked]>
Date: Fri, 24 Mar 2006 03:08:49 +0200

Hi all,

>David Mitton <[email-masked]> wrote:
>> I'd like to hear from people that actually have such things, as we 
>> didn't get very many responses in the Dime meeting room.  I'll chase 
>> that in a different thread.
>
>  Knowing current D->R gateway practices would help, thanks.

Could some people on the DiME mailing list point out anything?  I know
that 3GPP has some plans for such things.  Maybe someone could explain
what is happening in 3GPP or other SD0s?

John

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Tina TSOU <[email-masked]>
Date: Fri, 24 Mar 2006 11:42:28 +0800

3GPP I-WLAN

Tina
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>
Sent: Friday, March 24, 2006 9:08 AM
Subject: [Dime] RE: RADIUS to Diameter gateways & extended attributes

Hi all,

John