Subject: Re: [Dime] RFC 3588bis Issue Tracker

From: Miguel Garcia <[email-masked]>
Date: Sat, 01 Jul 2006 09:19:33 +0300

Hi Hannes:

My draft about the AAA URI could easily fit into this category. I don't 
think I need to repeat what the issues are. Instead, I would recommend 
folks to read the draft:

http://www.ietf.org/internet-drafts/draft-garcia-dime-aaa-uri-00.txt

/Miguel

Hannes Tschofenig wrote:
> Hi all,
> 
> we got the impression that it would be good to create a separate issue 
> tracker for RFC3588bis issues. You can find the issue tracker here:
> 
> http://www.tschofenig.priv.at:8080/rfc3588bis
> 
> We will also use it to collect text proposals.
> 
> Some of the issues captured during the Diameter interop event
> (see http://www.tschofenig.priv.at:8080/diameter-interop )
> will be moved to the new issue tracker.
> 
> Ciao
> Hannes & John
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dime
> 

-- 
Miguel A. Garcia           tel:+358-50-4804586
sip:[email-masked]
Nokia Research Center      Helsinki, Finland

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Hannes Tschofenig <[email-masked]>
Date: Sat, 01 Jul 2006 21:35:59 +0200

Hi Miguel,

I understood your mail as: "Please add one issue about AAA URIs to the 
tracker with a pointer to the indicated draft"

That's fine. We don't need to compile everything from scratch.

Ciao
Hannes

---

From: Miguel Garcia <[email-masked]>
Date: Mon, 03 Jul 2006 08:36:03 +0300

Yo got it correctly. Thanks.

/Miguel

Hannes Tschofenig wrote:
>> My draft about the AAA URI could easily fit into this category. I 
>> don't think I need to repeat what the issues are. Instead, I would 
>> recommend folks to read the draft:
>>
>>> we got the impression that it would be good to create a separate 
>>> issue tracker for RFC3588bis issues. You can find the issue tracker 
>>> here:
>>>