Subject: [Dime] Agenda

From: "Tschofenig, Hannes" <[email-masked]>
Date: Tue, 24 Oct 2006 22:07:36 +0200

Hi all, 

we have produced a tentative agenda for the DIME WG meeting: 
http://www3.ietf.org/proceedings/06nov/agenda/dime.txt

Please let us know if we forgot something. 

Ciao
Hannes & John
_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Madjid Nakhjiri <[email-masked]>
Date: Wed, 25 Oct 2006 15:51:47 -0700

No room for any other presentations?

Madjid

  _____  

From: Tschofenig, Hannes [mailto:[email-masked]] 
Sent: Tuesday, October 24, 2006 1:08 PM
To: [email-masked]
Subject: [Dime] Agenda

Hi all, 

we have produced a tentative agenda for the DIME WG meeting: 
 <http://www3.ietf.org/proceedings/06nov/agenda/dime.txt>
http://www3.ietf.org/proceedings/06nov/agenda/dime.txt 

Ciao 
Hannes & John

---

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 26 Oct 2006 14:13:35 +0200

What would you like to present?

To make it easier for us please indicate
- Title of the presentation
- Required time
- Presenter
- Draft filename

Ciao
Hannes

Madjid Nakhjiri wrote:
> ------------------------------------------------------------------------
> 
> *From:* Tschofenig, Hannes [mailto:[email-masked]]
> *Sent:* Tuesday, October 24, 2006 1:08 PM
> *To:* [email-masked]
> *Subject:* [Dime] Agenda
> 
>  
> 
> Hi all,
> 
> ------------------------------------------------------------------------
>