Subject: [Dime] Issue 23 updated: Predictive loop avoidance

From: Satendra <[email-masked]>
Date: Sat, 07 Oct 2006 13:40:48 +0530

I've updated issue 23 with the proposed text. 
Please review the text, if it is appropriate or if other folks has other
opinions.

Regards,
Satendra

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: Victor Fajardo <[email-masked]>
Date: Sat, 07 Oct 2006 13:46:04 -0400

Hi Satendra,

Looks ok to me. I think it maybe good to add this to the bis.

regards,
victor

---

From: venkatesh devalapura nagabhushana <[email-masked]>
Date: Mon, 09 Oct 2006 08:55:22 +0530

where can I find the updated text ?

Thanks,
Venkatesh

---

From: "Ram O V Vishnu-A14676" <[email-masked]>
Date: Mon, 9 Oct 2006 11:26:58 +0800

Venkatesh,

You can find all issue's updated text in:
http://www.tschofenig.priv.at:8080/diameter-interop/
Specifically this is in 
http://www.tschofenig.priv.at:8080/diameter-interop/issue23

Regards,
Vishnu.

Motorola
+91 9844178052
[*] General
[*] Motorola Internal Use Only

-----Original Message-----
From: venkatesh devalapura nagabhushana [mailto:[email-masked]]

Sent: Monday, October 09, 2006 8:55 AM
To: Victor Fajardo
Cc: [email-masked]
Subject: Re: [Dime] Re: Issue 23 updated: Predictive loop avoidance

Thanks,
Venkatesh