Subject: [Dime] Diameter Tutorial

From: "Tschofenig, Hannes" <[email-masked]>
Date: Tue, 24 Oct 2006 22:07:09 +0200

Hi all, 

in a discussion with John we came up with the idea of scheduling a
tutorial about Diameter, accounting, and credit control. 

WHEN? Monday, starting at 8pm for about 1 1/2 or 2 hours (after the
afternoon session iii)

WHERE? Room yet to be defined; depending on the number of participants

WHY? With the recent work on mobility and Quality of Service we noticed
that we have experts in specific problem domains but there is room for
improvement regarding the Diameter knowledge. 

WHO: Focus: Authors of Diameter applications. 
     But: Everyone with interest in Diameter is welcome.

Please send a note to the chairs with the Subject line
"diameter-tutorial" if you plan to attend the tutorial. 

Ciao
Hannes & John

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: venkatesh devalapura nagabhushana <[email-masked]>
Date: Wed, 25 Oct 2006 08:37:48 +0530

Hi,

Is it possible to share the tutorial ppt for the benefit of
those who can't be physically present ??

Thanks,
Venkatesh

---

From: Hannes Tschofenig <[email-masked]>
Date: Wed, 25 Oct 2006 08:35:21 +0200

Sure, but so far we don't have the slides. You will, however, loose the 
benefit of the discussions.

Ciao
Hannes

PS: In the future we might also be able to distribute these tutorials as 
podcasts.

---

From: <[email-masked]>
Date: Wed, 25 Oct 2006 10:13:45 +0300

Also, it might be good if people sent in some areas that they would like
to understand better.  If you have a topic you'd like discussed, just
ask.

John

>-----Original Message-----
>From: ext Tschofenig, Hannes [mailto:[email-masked]] 
>Sent: 24 October, 2006 23:07
>To: [email-masked]
>Subject: [Dime] Diameter Tutorial
>
>Hi all, 
>
>in a discussion with John we came up with the idea of 
>scheduling a tutorial about Diameter, accounting, and credit control. 
>
>WHEN? Monday, starting at 8pm for about 1 1/2 or 2 hours 
>(after the afternoon session iii)
>
>WHY? With the recent work on mobility and Quality of Service 
>we noticed that we have experts in specific problem domains 
>but there is room for improvement regarding the Diameter knowledge. 
>