Subject: Re: [Dime] Diameter Tutorial

From: venkatesh devalapura nagabhushana <[email-masked]>
Date: Thu, 16 Nov 2006 09:49:17 +0530

Is the ppt slides available ?

Thanks,
Venkatesh

On Tue, 2006-10-24 at 22:07 +0200, Tschofenig, Hannes wrote:
> Hi all, 
> 
> in a discussion with John we came up with the idea of scheduling a
> tutorial about Diameter, accounting, and credit control. 
> 
> WHEN? Monday, starting at 8pm for about 1 1/2 or 2 hours (after the
> afternoon session iii)
> 
> WHERE? Room yet to be defined; depending on the number of participants
> 
> WHY? With the recent work on mobility and Quality of Service we noticed
> that we have experts in specific problem domains but there is room for
> improvement regarding the Diameter knowledge. 
> 
> WHO: Focus: Authors of Diameter applications. 
>      But: Everyone with interest in Diameter is welcome.
> 
> Please send a note to the chairs with the Subject line
> "diameter-tutorial" if you plan to attend the tutorial. 
> 
> Ciao
> Hannes & John
> 
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dime

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: <[email-masked]>
Date: Thu, 16 Nov 2006 06:50:45 +0200

They are posted at the proceding pages, here:

https://datatracker.ietf.org/public/meeting_materials.cgi?meeting_num=67

Specifically, DiME base:
http://www3.ietf.org/proceedings/06nov/slides/dime-3.ppt

DCC:
http://www3.ietf.org/proceedings/06nov/slides/dime-2.ppt
 
John

>-----Original Message-----
>From: ext venkatesh devalapura nagabhushana 
>[mailto:[email-masked]] 
>Sent: 16 November, 2006 06:19
>To: Tschofenig, Hannes
>Cc: [email-masked]
>Subject: Re: [Dime] Diameter Tutorial
>
>> WHY? With the recent work on mobility and Quality of Service we 
>> noticed that we have experts in specific problem domains but 
>there is 
>> room for improvement regarding the Diameter knowledge.
>>