Subject: [Dime] Announcement - Open Source Diameter SIP Application implementation

From: "Ben Volkow" <[email-masked]>
Date: Thu, 1 Mar 2007 17:08:57 +0200

Hi,
 
I think you will be happy to know an Open Source implementation of the
Diameter SIP Application - based on IETF RFC 4740 is now available.
 
This is part of the OpenBloX Java GPL Diameter implementation; it can be
downloaded at www.traffixsystems.com <http://www.traffixsystems.com/>
(under the Community section).
 
We will keep updating it and support the growing community of
developers.
 
Please don't hesitate contacting me for support.
 
Regards,
Ben
_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: "Tschofenig, Hannes" <[email-masked]>
Date: Wed, 7 Mar 2007 21:14:21 +0100

Thank you Ben for the open source implementation and for informing us. 
 
If you encountered problems with the specification please let us know. 
 
Ciao
Hannes

________________________________

	Von: Ben Volkow [mailto:[email-masked]] 
	Gesendet: Donnerstag, 1. März 2007 16:09
	An: [email-masked]
	Betreff: [Dime] Announcement - Open Source Diameter SIP Applicationimplementation

	Hi,
	 
	I think you will be happy to know an Open Source implementation of the Diameter SIP Application - based on IETF RFC 4740 is now available.
	 
	This is part of the OpenBloX Java GPL Diameter implementation; it can be downloaded at www.traffixsystems.com <http://www.traffixsystems.com/>  (under the Community section).
	 
	We will keep updating it and support the growing community of developers.

	Regards,
	Ben