Subject: Re: [Dime] Diameter QoS Draft Reviewers

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 11 Sep 2007 09:33:10 +0200

Hi David,
Hi Tolga,
Hi Victor,

at the Chicago IETF meeting you have volunteered to review the Diameter 
QoS draft.
I don't recall that I have seen your reviews.

Could you please post your review asap?

Ciao
Hannes

Hannes Tschofenig wrote:
> I would like to thank
>
> * Tolga Asveren
> * Victor Fajardo
> * David B. Nelson
>
> for their willingness to review the Diameter QoS draft within the next 
> 2 weeks.
>
> Ciao
> Hannes
>
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/dime

_______________________________________________
DiME mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/dime

---

From: "Asveren, Tolga" <[email-masked]>
Date: Tue, 11 Sep 2007 07:52:46 -0400

Hi Hannes,

I sent my review at 05/08/2007 and also had a follow-up discussion with
Pete (I guess all during your vacation ;-) ).  I think there are a few
pending issues left but IMHO these can be best discussed once we have
the next version of the document (which I am really looking forward to).

   Thanks,
   Tolga 

> -----Original Message-----
> From: Hannes Tschofenig [mailto:[email-masked]]
> Sent: Tuesday, September 11, 2007 3:33 AM
> To: David B. Nelson; Tolga Asveren; Victor Fajardo
> Cc: [email-masked]
> Subject: Re: [Dime] Diameter QoS Draft Reviewers
> 
> Hi David,
> Hi Tolga,
> Hi Victor,
>

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 11 Sep 2007 13:57:07 +0200

Hi Tolga,

thanks. I missed that one.

Ciao
Hannes

Asveren, Tolga wrote:
>> at the Chicago IETF meeting you have volunteered to review the
>>     
> Diameter
>   
>> QoS draft.
>>> for their willingness to review the Diameter QoS draft within the
>>>       
> next
>   
>>> 2 weeks.
>>>
>>> Ciao
>>> Hannes
>>>