Subject: [Dime] mip6 split and HA switch

From: <[email-masked]>
Date: Mon, 21 Apr 2008 13:20:21 +0200

Hi all,

I was looking into the document again and came to think that
maybe we need a way to signal from AAA to HA that the HA
needs to be changed. This would be useful in conjunction with
the HA switch functionality (RFC 5142).

Cheers,
	Jouni

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: "Julien Bournelle" <[email-masked]>
Date: Tue, 22 Apr 2008 15:54:32 +0200

Hi jouni,

 I agree with you.

 Regards,

 Julien