Subject: [Dime] FW: New Version Notification - draft-sun-dime-itu-t-rw-01.txt

From: "Sun, Dong \(Dong\)" <[email-masked]>
Date: Mon, 14 Jul 2008 17:02:44 -0500

Fyi.
A new version is uploaded according Dan's comments.

Rgs,
Dong
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, July 14, 2008 6:00 PM
To: Sun, Dong (Dong); [email-masked];
[email-masked]; [email-masked]
Subject: New Version Notification - draft-sun-dime-itu-t-rw-01.txt 

New version (-01) has been submitted for draft-sun-dime-itu-t-rw-01.txt.
http://www.ietf.org/internet-drafts/draft-sun-dime-itu-t-rw-01.txt
Sub state has been changed to AD Follow up from New Id Needed

IETF Secretariat.
_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Tina TSOU <[email-masked]>
Date: Tue, 15 Jul 2008 10:57:22 +0800

To ITU-T Q.5/11 Rw Diameter people,
If you have comments, you could make in this thread.

B. R.
Tina
  ----- Original Message ----- 
  From: Sun, Dong (Dong) 
  To: [email-masked] 
  Sent: Tuesday, July 15, 2008 6:02 AM
  Subject: [Dime] FW: New Version Notification - draft-sun-dime-itu-t-rw-01.txt

  Fyi.

  Rgs,
  Dong
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]] 
  Sent: Monday, July 14, 2008 6:00 PM
  To: Sun, Dong (Dong); [email-masked];
  [email-masked]; [email-masked]
  Subject: New Version Notification - draft-sun-dime-itu-t-rw-01.txt 

  IETF Secretariat.