Subject: [Dime] IETF#74: draft-ietf-dime-pmip6 and draft-ietf-dime-mip6-split

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Wed, 18 Mar 2009 11:40:32 +0200

I have put these two documents into the agenda for the meeting: 

"  
 * Diameter Proxy Mobile IPv6 (Jouni)
  http://tools.ietf.org/wg/dime/draft-ietf-dime-pmip6/

  Note: Will only be discussed if there are open issues.
        WGLC comments could get discussed.
 
 * Diameter Mobile IPv6: HA<->AAA Server (Jouni)
   http://tools.ietf.org/wg/dime/draft-ietf-dime-mip6-split/
          
   Note: Will only be discussed if there are open issues.
         We might get comments from Dan.
"

I have not seen new comments on these documents. 
Without new additional comments I would suggest to remove them from the
agenda for the DIME meeting. 

Ciao
Hannes

---

From: jouni korhonen <[email-masked]>
Date: Thu, 19 Mar 2009 16:03:52 +0200

Hi Hannes,

>         WGLC comments could get discussed.

I could probably say a word or two on this I-D. Although most of the  
changes between -00 and -01 were editorial in nature, they were  
plenty. No open issues what so ever have showed up.

Cheers,
	Jouni

> Without new additional comments I would suggest to remove them from  
> the agenda for the DIME meeting.
>
> Ciao
> Hannes
>
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime