Subject: [Dime] Re-Confirming HUM: draft-wu-dime-pmip6-lr

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 15 Dec 2009 22:52:13 +0200

Hi all, 

During the IETF meeting we had a presentation for 
http://tools.ietf.org/id/draft-wu-dime-pmip6-lr

I asked for feedback and 6 persons were in favor of the document
becoming a WG item and nobody against. 

Please provide additional feedback (for or against) by the 22nd of
December. 

Ciao
Hannes

---

From: Tom Taylor <[email-masked]>
Date: Tue, 15 Dec 2009 22:05:57 -0500

I'll confirm my YES vote.

Tschofenig, Hannes (NSN - FI/Espoo) wrote:
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
> 
>

---

From: Qin Wu <[email-masked]>
Date: Wed, 16 Dec 2009 16:53:16 +0800

Hi, all:
I support to adopt this as WG item.
Also as we mentioned in the IETF 76, LMA resolution described in [I-D. liebsch-dime-pmip6-lmaresolve] is also relevant to this draft-wu-dime-pmip6-lr,
The merging work is going on. We would like to see "WG draft" will be a combination of these two.

Regards!
-Qin

---

From: "Glen Zorn" <[email-masked]>
Date: Wed, 16 Dec 2009 13:33:38 -0800

Fine w/me.

Hope this helps.

~gwz

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Tschofenig, Hannes (NSN - FI/Espoo)
> Sent: Tuesday, December 15, 2009 12:52 PM
> To: [email-masked]

---

From: jouni korhonen <[email-masked]>
Date: Mon, 21 Dec 2009 13:12:39 +0200

I support the merged/combined work.

Cheers,
	Jouni