Subject: [Dime] Re-Confirming HUM: draft-wu-dime-local-keytran

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Tue, 15 Dec 2009 22:51:46 +0200

Hi all, 

During the IETF meeting we had a presentation for 
http://tools.ietf.org/id/draft-wu-dime-local-keytran

I asked for feedback and 3 persons were in favor of the document
becoming a WG item and nobody against. 

Please provide additional feedback (for or against) by the 22nd of
December. 

Ciao
Hannes

---

From: Tina TSOU <[email-masked]>
Date: Wed, 16 Dec 2009 11:01:22 +0800

Re-Confirming HUM: draft-wu-dime-local-keytranHi,
I support it as a WG item as it is useful for some scenarios.

B. R.
Tina

http://tinatsou.weebly.com/contact.html

  ----- Original Message ----- 
  From: Tschofenig, Hannes (NSN - FI/Espoo) 
  To: [email-masked] 
  Sent: Wednesday, December 16, 2009 4:51 AM
  Subject: [Dime] Re-Confirming HUM: draft-wu-dime-local-keytran

  Hi all, 

  I asked for feedback and 3 persons were in favor of the document becoming a WG item and nobody against. 

  Please provide additional feedback (for or against) by the 22nd of December. 

  Ciao 
  Hannes 

------------------------------------------------------------------------------

  _______________________________________________
  DiME mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/dime

---

From: Tom Taylor <[email-masked]>
Date: Tue, 15 Dec 2009 22:05:37 -0500

I'll confirm my YES vote.

Tschofenig, Hannes (NSN - FI/Espoo) wrote:
> ------------------------------------------------------------------------
>

---

From: "Glen Zorn" <[email-masked]>
Date: Wed, 16 Dec 2009 13:28:45 -0800

I'm in favor of it.

Hope this helps.

~gwz

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Tschofenig, Hannes (NSN - FI/Espoo)
Sent: Tuesday, December 15, 2009 12:52 PM
To: [email-masked]
Subject: [Dime] Re-Confirming HUM: draft-wu-dime-local-keytran

Hi all, 

During the IETF meeting we had a presentation for 
 <http://tools.ietf.org/id/draft-wu-dime-local-keytran>
http://tools.ietf.org/id/draft-wu-dime-local-keytran 

I asked for feedback and 3 persons were in favor of the document becoming a
WG item and nobody against. 

Ciao 
Hannes