Subject: [Dime] WGLC for draft-ietf-dime-pmip6-lr-06

From: jouni korhonen <[email-masked]>
Date: Fri, 16 Sep 2011 13:05:59 +0300

Folks,

This email starts (yet another) short one week WGLC for draft-ietf-dime-pmip6-lr-06 due to non-editorial changes since -06. See diff http://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-ietf-dime-pmip6-lr-06.txt

The WGLC ends 23:59 CET+1 on Friday 23-Sep-2011. Please provide your comments, if any, to the list and write them up into the issue tracker.

- Jouni & Lionel

---

From: xiayangsong <[email-masked]>
Date: Mon, 19 Sep 2011 17:01:04 +0000

Hi Folks

I think the draft is ready to move on.

BR
Frank
----- Original Message ----- 
From: "jouni korhonen" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Friday, September 16, 2011 6:05 PM
Subject: [Dime] WGLC for draft-ietf-dime-pmip6-lr-06

> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime