Subject: [Dime] Diameter load control, offline discussion

From: "TROTTIN, JEAN-JACQUES (JEAN-JACQUES)" <[email-masked]>
Date: Mon, 23 Mar 2015 21:49:33 +0000

Hi

As we usually did for overload control, Lionel, Steve  and I propose to have an offline discussion about Diameter load control, after the Dime session on Wednesday.

We can meet at the registration desk Wednesday at 15 20 after beverage  with Dime people interested. We will then find a place to discuss

Please let us know if it is possible for you to attend,

Best regards
JJacques

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Tue, 24 Mar 2015 03:18:50 +0000

JJ

I am good with a hard stop at 16:45.

Regards

Martin Dolly
Lead Member of Technical Staff
Core & Gov't/Regulatory Standards
AT&T Standards and
Industry Alliances
+1-609-903-3360
Sent from my iPhone

On Mar 23, 2015, at 5:49 PM, TROTTIN, JEAN-JACQUES (JEAN-JACQUES) <[email-masked]<mailto:[email-masked]>> wrote:

Hi

Best regards
JJacques
_______________________________________________
DiME mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dime

---

From: "Uveges, Balint (Nokia - HU/Budapest)" <[email-masked]>
Date: Tue, 24 Mar 2015 17:16:45 +0000

Hi,

I'm also interested and will attend.

Br,
-Balint Uveges

From: DiME [mailto:[email-masked]] On Behalf Of ext TROTTIN, JEAN-JACQUES (JEAN-JACQUES)
Sent: Monday, March 23, 2015 10:50 PM
To: [email-masked]
Subject: [Dime] Diameter load control, offline discussion

Hi

Best regards
JJacques