Subject: [Dime] Diff file for latest rate draft update

From: Steve Donovan <[email-masked]>
Date: Mon, 5 Mar 2018 13:46:31 -0600

All,

Here's the diff file for the latest update to 
draft-ietf-dime-doic-rate-control.

Regards,

Steve

---

From: "Gunn, Janet P" <[email-masked]>
Date: Mon, 5 Mar 2018 20:20:43 +0000

Looks good to me.
Janet

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Steve Donovan
Sent: Monday, March 5, 2018 2:47 PM
To: [email-masked]
Subject: [Dime] Diff file for latest rate draft update

All,

Here's the diff file for the latest update to draft-ietf-dime-doic-rate-control.

Regards,

Steve

This electronic message transmission contains information from CSRA that may be attorney-client privileged, proprietary or confidential. The information in this message is intended only for use by the individual(s) to whom it is addressed. If you believe you have received this message in error, please contact me immediately and be aware that any use, disclosure, copying or distribution of the contents of this message is strictly prohibited. NOTE: Regardless of content, this email shall not operate to bind CSRA to any order or other contract unless pursuant to explicit written agreement or government initiative expressly permitting the use of email for such purpose.