Subject: Re: [Dime] New Version Notification - draft-ietf-dime-group-signaling-13.txt

From: Alissa Cooper <[email-masked]>
Date: Wed, 1 Apr 2020 13:09:35 -0400

Hi all,

I finally got to review these changes. Apologies for the delay. I have just one question about this text in Section 3.3:

"Either the client and the server can assign a session to a group.”

I’m assuming this is supposed to say “Either the client or the server,” correct?

Thanks,
Alissa

> On Mar 9, 2020, at 6:23 PM, [email-masked] wrote:
> 
> 
> A new version (-13) has been submitted for draft-ietf-dime-group-signaling:
> https://www.ietf.org/internet-drafts/draft-ietf-dime-group-signaling-13.txt
> 
> Sub state has been changed to AD Followup from Revised ID Needed
> 
> 
> The IETF datatracker page for this Internet-Draft is:
> https://datatracker.ietf.org/doc/draft-ietf-dime-group-signaling/
> 
> Diff from previous version:
> https://www.ietf.org/rfcdiff?url2=draft-ietf-dime-group-signaling-13
> 
> Please note that it may take a couple of minutes from the time of submission
> until the diff is available at tools.ietf.org.
> 
> IETF Secretariat.
> 
>

---

From: <[email-masked]>
Date: Wed, 1 Apr 2020 17:16:57 +0000

Thx, Alissa!

Your assumption is correct.

Regards,

Lionel

> -----Message d'origine-----
> De : Alissa Cooper [mailto:[email-masked]]
> Envoyé : mercredi 1 avril 2020 19:10
> À : [email-masked]; [email-masked]
> Objet : Re: New Version Notification - draft-ietf-dime-group-signaling-13.txt
> 
> Hi all,
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.