Subject: Re: [Ecrit] HUM regarding draft-patel-ecrit-sos-parameter-02.txt

From: <[email-masked]>
Date: Tue, 13 Jan 2009 17:44:34 +0200

Hello,

we support this draft to go forward.

Best regards
Georg (humming)
_______________________________________________
Ecrit mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ecrit

---

From: "Leis, Peter (NSN - DE/Munich)" <[email-masked]>
Date: Wed, 14 Jan 2009 14:46:22 +0100

Hello,
 
we support the work on this document.
 
regards
Peter
 
> -----Original Message-----
> From: ecrit-bounces at ietf.org [mailto:ecrit-bounces at ietf.org] 
> On Behalf Of Hannes Tschofenig
> Sent: Tuesday, December 30, 2008 1:51 PM
> To: ECRIT
> Subject: [Ecrit] HUM regarding draft-patel-ecrit-sos-parameter-02.txt
> 
> Hi all, 
> 
> At IETF#73 we had a discussion regarding 
> draft-patel-ecrit-sos-parameter-01.txt and the feedback that 
> was provided lead to an updated draft: 
> http://tools.ietf.org/html/draft-patel-ecrit-sos-parameter-02
> 
> This new document focuses on the "sos" registration only as 
> described by Milan in his recent mail to the list: 
> http://www.ietf.org/mail-archive/web/ecrit/current/msg05779.html
> 
> This document is work we would be doing for the 3GPP. 
> 
> According to the meeting minutes there was positive support 
> for working on this document during IETF#73, see 
> http://www.ietf.org/proceedings/08nov/minutes/ecrit.txt. 
> 
> Please let me us know whether you have objections or whether 
> you are in support of this document (if you haven't stated 
> your opinion already).
> 
> Deadline: 16. Jan. 2009
> 
> Ciao
> Hannes & Marc
>