Subject: [Ecrit] draft-wolf-ecrit-lost-servicelistboundary-01

From: Marc Linsner <[email-masked]>
Date: Fri, 24 Apr 2009 14:36:44 -0400

All, 

Please review this draft to and respond by Friday May 1 if you find this
valuable for ECRIT to work on.

Thanks,

-Marc-

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Sun, 26 Apr 2009 19:49:02 +0300

I think it is a useful document to work on. 

________________________________

	From: [email-masked] [mailto:[email-masked]] On
Behalf Of Marc Linsner
	Sent: 24 April, 2009 21:37
	To: ECRIT
	Subject: [Ecrit] draft-wolf-ecrit-lost-servicelistboundary-01

	All, 
	
	Please review this draft to and respond by Friday May 1 if you find
this valuable for ECRIT to work on.
	
	Thanks,
	
	-Marc-

---

From: Richard Barnes <[email-masked]>
Date: Tue, 28 Apr 2009 10:45:11 -0400

I think this document is useful.  It fills a gap in the logical 
structure of LoST, and enables a more complete, automatic client 
processing model.

--Richard

Marc Linsner wrote:
> ------------------------------------------------------------------------
> 
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ecrit

---

From: "Thomson, Martin" <[email-masked]>
Date: Tue, 28 Apr 2009 19:40:33 -0500

What Richard said.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Richard Barnes
> Sent: Wednesday, 29 April 2009 12:45 AM
> To: Marc Linsner
> Cc: ECRIT
> Subject: Re: [Ecrit] draft-wolf-ecrit-lost-servicelistboundary-01
> 

------------------------------------------------------------------------------------------------
This message is for the designated recipient only and may
contain privileged, proprietary, or otherwise private information.  
If you have received it in error, please notify the sender
immediately and delete the original.  Any unauthorized use of
this email is prohibited.
------------------------------------------------------------------------------------------------
[mf2]

---

From: "Roger Marshall" <[email-masked]>
Date: Wed, 29 Apr 2009 15:50:29 -0700

This is good work and is needful for LoST implementation.  Let's make it
a wg item.

-roger marshall.

> Of Thomson, Martin
> Sent: Tuesday, April 28, 2009 5:41 PM
> To: Richard Barnes; Marc Linsner
> Cc: ECRIT
> Behalf
-------------------------------------------------------------------
> --
> > ---
-----------------------------------------------------------------------
> -------------------------
-----------------------------------------------------------------------
> -------------------------
> [mf2]

CONFIDENTIALITY NOTICE: The information contained in this message may be privileged and/or confidential. If you are not the intended recipient, or responsible for delivering this message to the intended recipient, any review, forwarding, dissemination, distribution or copying of this communication or any attachment(s) is strictly prohibited. If you have received this message in error, please notify the sender immediately, and delete it and all attachments from your computer and network.