Subject: Re: [Efficientnd-dt] ND design team

From: "Brzozowski, John" <[email-masked]>
Date: Thu, 15 May 2014 14:44:34 +0000

Actions I have for me:

  *   Comcast draft for community Wifi deployment
  *   Deployment model including RD and ND configuration bits
  *   Stateless of DHCPv6 versus stateful DHCPv6 use
  *   Future support for DHCPv6 PD sans IA_NA assignments via stateful DHCPv6
  *   In our model dual stack UE is required/expected
  *   UE issues related to the use of IPv6
  *   Description of how WiFi is enabled over DOCSIS
  *   Use of GRE tunnels and plans for GRE over IPv6 only
  *   Section for data from deployment - % of hosts that are IPv6 capable, % of hosts using IPv6, % traffic over IPv4 versus IPv6
  *   Some of the data will be populated over time and will not be available for Toronto
  *   Per Andrew – anonymized WiFi association data, target available fall IETF 2014

Please let me know if there is anything I missed or you wish for me to add.

John
From: [email-masked]<mailto:[email-masked]>
When: 10:00 - 11:00 May 15, 2014
Subject: ND design team
Location: webex

more details »<https://www.google.com/calendar/event?action=VIEW&eid=XzZjc2phZ2kxNmwzMzhiYTU2cDMzMGI5azYwcWs0YjlvNjUzMzZiOWg4OTJrOGRxNTcwcGo2ZDluNmsgamptYmNvbUBt&tok=MTkjbm9yZG1hcmtAYXJpc3RhLmNvbTE3NjFhYWFhNmNhMGU5ZjgxOTg0Njk4MzI3NjA2ZjIwZTUzZTczYTk&ctz=America/New_York&hl=en>
ND design team
Topic: Efficient ND
Date: Every Thursday, from Thursday, May 15, 2014 to Thursday, December 11, 2014
Time: 7:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 207 795 090
Meeting Password: nd

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?MTID=mb39b73a20fec8bcb37000b95cf1a0268<https://www.google.com/url?q=https%3A%2F%2Fcisco.webex.com%2Fciscosales%2Fj.php%3FMTID%3Dmb39b73a20fec8bcb37000b95cf1a0268&usd=2&usg=AFQjCNEd6q9VO-qVN4HnYZ-bmj3fsARBuA>
2. Enter your name and email address.
3. Enter the meeting password: nd
4. Click "Join Now".
To view in other time zones or languages, please click the link:
https://cisco.webex.com/ciscosales/j.php?MTID=mdffbab2f56f5396cfe31fa7b9e9e335e<https://www.google.com/url?q=https%3A%2F%2Fcisco.webex.com%2Fciscosales%2Fj.php%3FMTID%3Dmdffbab2f56f5396cfe31fa7b9e9e335e&usd=2&usg=AFQjCNEsAiAQ_hYT6frR-U9-QiW_hYMvyA>
----------------------------------------------------------------
ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES
----------------------------------------------------------------
Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330
Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones). “ If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.” Please use the call-back option whenever possible and otherwise dial local numbers only. The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html<https://www.google.com/url?q=http%3A%2F%2Fcisco.com%2Fen%2FUS%2Fabout%2Fdoing_business%2Fconferencing%2Findex.html&usd=2&usg=AFQjCNHkPeorjv9TM360Me8ezug3wyesRg>
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.
San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
India: +91.80.4350.1111 Germany: +49.619.6773.9002
Japan: +81.3.5763.9394 China: +86.10.8515.5666
-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/mc<https://www.google.com/url?q=https%3A%2F%2Fcisco.webex.com%2Fciscosales%2Fmc&usd=2&usg=AFQjCNFgsMN1aVQTAbI95tkPXHeenoNm_g>
2. On the left navigation bar, click "Support".
You can contact me at:
[email-masked]<mailto:[email-masked]>
47-23-27 3664
To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/ciscosales/j.php?MTID=m4a36beb706b0337c5939207ed4fdd7eb<https://www.google.com/url?q=https%3A%2F%2Fcisco.webex.com%2Fciscosales%2Fj.php%3FMTID%3Dm4a36beb706b0337c5939207ed4fdd7eb&usd=2&usg=AFQjCNHjzCjOnJbdCu_TERIMw9IcTr3Ijw>

http://www.webex.com<https://www.google.com/url?q=http%3A%2F%2Fwww.webex.com&usd=2&usg=AFQjCNGRoRAIa9y8hhV1ffvBRPKG7WLgyw>
CCP:+14085256800x207795090#
IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

When    Every 2 weeks from 10am to 11am on Thursday Eastern Time
Where   webex (map<http://maps.google.com/maps?q=webex&hl=en>)
Video call      https://plus.google.com/hangouts/_/arista.com/nordmark<https://plus.google.com/hangouts/_/arista.com/nordmark?hceid=bm9yZG1hcmtAYXJpc3RhLmNvbQ._6csjagi16l338ba56p330b9k60qk4b9o65336b9h892k8dq570pj6d9n6k>
Calendar        John Jason Brzozowski
Who
•       Erik Nordmark - organizer
•       [email-masked]<mailto:[email-masked]>
•       lorenzo
•       Erik Kline
•       John Jason Brzozowski
•       [email-masked]<mailto:[email-masked]>

Going?   All events in this series:   Yes<https://www.google.com/calendar/event?action=RESPOND&eid=XzZjc2phZ2kxNmwzMzhiYTU2cDMzMGI5azYwcWs0YjlvNjUzMzZiOWg4OTJrOGRxNTcwcGo2ZDluNmsgamptYmNvbUBt&rst=1&tok=MTkjbm9yZG1hcmtAYXJpc3RhLmNvbTE3NjFhYWFhNmNhMGU5ZjgxOTg0Njk4MzI3NjA2ZjIwZTUzZTczYTk&ctz=America/New_York&hl=en> - Maybe<https://www.google.com/calendar/event?action=RESPOND&eid=XzZjc2phZ2kxNmwzMzhiYTU2cDMzMGI5azYwcWs0YjlvNjUzMzZiOWg4OTJrOGRxNTcwcGo2ZDluNmsgamptYmNvbUBt&rst=3&tok=MTkjbm9yZG1hcmtAYXJpc3RhLmNvbTE3NjFhYWFhNmNhMGU5ZjgxOTg0Njk4MzI3NjA2ZjIwZTUzZTczYTk&ctz=America/New_York&hl=en> - No<https://www.google.com/calendar/event?action=RESPOND&eid=XzZjc2phZ2kxNmwzMzhiYTU2cDMzMGI5azYwcWs0YjlvNjUzMzZiOWg4OTJrOGRxNTcwcGo2ZDluNmsgamptYmNvbUBt&rst=2&tok=MTkjbm9yZG1hcmtAYXJpc3RhLmNvbTE3NjFhYWFhNmNhMGU5ZjgxOTg0Njk4MzI3NjA2ZjIwZTUzZTczYTk&ctz=America/New_York&hl=en>    more options »<https://www.google.com/calendar/event?action=VIEW&eid=XzZjc2phZ2kxNmwzMzhiYTU2cDMzMGI5azYwcWs0YjlvNjUzMzZiOWg4OTJrOGRxNTcwcGo2ZDluNmsgamptYmNvbUBt&tok=MTkjbm9yZG1hcmtAYXJpc3RhLmNvbTE3NjFhYWFhNmNhMGU5ZjgxOTg0Njk4MzI3NjA2ZjIwZTUzZTczYTk&ctz=America/New_York&hl=en>

Invitation from Google Calendar<https://www.google.com/calendar/>
You are receiving this email at the account [email-masked]<mailto:[email-masked]> because you are subscribed for invitations on calendar John Jason Brzozowski.
To stop receiving these notifications, please log in to https://www.google.com/calendar/ and change your notification settings for this calendar.

---

From: Andrew Yourtchenko <[email-masked]>
Date: Thu, 15 May 2014 17:54:01 +0200 (CEST)

>  *  Per Andrew – anonymized WiFi association data, target available fall IETF 2014

To be precise, a set of records:

  [ PRF(client_mac), PRF(BSSID), PRF(SSID), time_802.11_assoc_start, time_802.11_assoc_end ]

the PRF from SSID is in case you have the data for more than one SSID.

--a

> From: [email-masked]
> more details »
> 1. Go to https://cisco.webex.com/ciscosales/j.php?MTID=mb39b73a20fec8bcb37000b95cf1a0268
> https://cisco.webex.com/ciscosales/j.php?MTID=mdffbab2f56f5396cfe31fa7b9e9e335e
> Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones). “ If you dial the
> toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.”
> Please use the call-back option whenever possible and otherwise dial local numbers only. The affected toll free numbers
> are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 1. Go to https://cisco.webex.com/ciscosales/mc
> [email-masked]
> https://cisco.webex.com/ciscosales/j.php?MTID=m4a36beb706b0337c5939207ed4fdd7eb
>
> 
> 
> http://www.webex.com
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged
> or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you
> do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not
> join the session. Please note that any such recordings may be subject to discovery in the event of litigation.
>
>
>
>
>
>
>
>
>
>
>
>
>
>
>
> 
> When
> Every 2 weeks from 10am to 11am on Thursday Eastern Time
> Where
> webex (map)
> Video call
> https://plus.google.com/hangouts/_/arista.com/nordmark
> Calendar
> John Jason Brzozowski
> Who
> •
> •
> [email-masked]
> •
> lorenzo
> •
> Erik Kline
> •
> John Jason Brzozowski
> •
> [email-masked] 
> Going?   All events in this series:   Yes - Maybe - No    more options »
> Invitation from Google Calendar You are receiving this email at the account [email-masked] because you are subscribed
> for invitations on calendar John Jason Brzozowski.