Subject: Re: [Efficientnd-dt] No 6MAN session planned for IETF90

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Fri, 20 Jun 2014 14:33:58 +0000

AFAIK, we did not get any reply...

V6OPS is probably a kind of a good alternate plan, isn't it?

-éric

On 7/05/14 21:49, "Erik Nordmark" <[email-masked]> wrote:

>
>Ole and Bob,
>
>we were planning to have some results from the efficientnd-dt (cc'ed) by
>Toronto.
>Assuming we do, would it make sense to ask for time in v6ops to present
>and discuss?
>I don't know what discussions you've had with the v6ops chairs.
>
>Thanks,
>Erik
>
>
>On 5/7/14, 11:25 AM, Ole Troan wrote:
>> The chairs have decided to not hold a 6man session at IETF90.
>>
>> Bob is not going to be in Toronto, because he is sailing to Hawaii (not
>>to get their early though), while Ole is on holiday for most of July.
>>After discussing the issue with our AD, and looking at the list of
>>working group drafts, we have decided to not hold a 6MAN session at
>>IETF90.  We feel there are not any pressing issues that need
>>face-to-face discussion.
>>
>> We¹ll continue progressing the documents as we get them as normal, and
>>we also encourage the group continue work on the mailing list.
>>
>> See you at IETF91 in Honolulu!
>>
>> Best regards,
>> Bob and Ole
>>
>>
>> --------------------------------------------------------------------
>> IETF IPv6 working group mailing list
>> [email-masked]
>> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
>> --------------------------------------------------------------------
>
>_______________________________________________
>Efficientnd-dt mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/efficientnd-dt

---

From: Bob Hinden <[email-masked]>
Date: Fri, 20 Jun 2014 07:44:08 -0700

Éric,

To be honest, I am not sure.  If you think it would be useful, please proceed.

Bob

---

From: "Brzozowski, John" <[email-masked]>
Date: Fri, 20 Jun 2014 19:20:07 +0000

I think v6ops makes sense, this is good information for the operational
community IMO.

=========================================
John Jason Brzozowski
Comcast Cable
m) 609-377-6594
o) 484-962-0060
w) www.comcast6.net
e) [email-masked]
=========================================

-----Original Message-----
From: Eric Vyncke <[email-masked]>
Date: Friday, June 20, 2014 at 10:33
To: Erik Nordmark <[email-masked]>, Ole Trøan <[email-masked]>,
Bob Hinden <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: [Efficientnd-dt] No 6MAN session planned for IETF90