Subject: [Efficientnd-dt] IPv6 mcast/NDP/efficient NDP DT meeting

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Tue, 22 Jul 2014 03:03:55 +0000

Based on the Doodle http://doodle.com/qu2agxrtw9aci4k9, it seems that Thursday 1 PM is the most convenient time for us to meet. Not sure where… My hotel room has been upgraded (it is mostly a suite) so could be done there (fall back scenario)

-éric

---

From: Erik Nordmark <[email-masked]>
Date: Tue, 22 Jul 2014 05:00:45 -0700

Eric,

do you still want to have a short meeting on multicast? Or should we do 
it all in one longer meeting?
You had set up a poll for the former at 
http://doodle.com/tcp658cp42gsqsfe and only 4 folks have filled it in.

The poll I created (at http://doodle.com/qu2agxrtw9aci4k9) is leaning 
towards noon on Friday (with noon on Thursday as 2nd).
Thus I'm confused by "Thursday 1PM".

Once I know the day/time I'll ask the secretariat for a room.

Erik

On 7/21/14, 8:03 PM, Eric Vyncke (evyncke) wrote:
> Based on the Doodle http://doodle.com/qu2agxrtw9aci4k9, it seems that 
> Thursday 1 PM is the most convenient time for us to meet. Not sure 
> where… My hotel room has been upgraded (it is mostly a suite) so could 
> be done there (fall back scenario)
>
> -éric
>
>
> _______________________________________________
> Efficientnd-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/efficientnd-dt

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Tue, 22 Jul 2014 12:35:35 +0000

Erik

One meeting is indeed enough :-) so let's stick to your Doodle

Friday noon is OK for me but I have a hard time as my flight is at 4 PM

-éric

On 22/07/14 08:00, "Erik Nordmark" <[email-masked]> wrote:

>> whereŠ My hotel room has been upgraded (it is mostly a suite) so could