Subject: [Efficientnd-dt] Doodle for a short meeting about efficient-nd or mcast & IPv6 NDP?

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Mon, 14 Jul 2014 11:48:35 +0000

During last week call, I proposed to set up a Doodle to find a convenient time for a 30-minute meeting somewhere about our work on mcast issues for NDP and potential solution path such as efficient ND.

But, I cannot remember who stepped forward :-) but this nameless person forgot to set up the Doodle (and we all know that doodle.com is IPv6 enabled)

See you next week

-éric

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 16 Jul 2014 00:04:44 +0200

Did you want to meet before Toronto or during the IETF week?

    Erik

On 7/14/14, 1:48 PM, Eric Vyncke (evyncke) wrote:
> During last week call, I proposed to set up a Doodle to find a 
> convenient time for a 30-minute meeting somewhere about our work on 
> mcast issues for NDP and potential solution path such as efficient ND.
>
> But, I cannot remember who stepped forward :-) but this nameless 
> person forgot to set up the Doodle (and we all know that doodle.com is 
> IPv6 enabled)
>
> See you next week
>
> -éric
>
>
> _______________________________________________
> Efficientnd-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/efficientnd-dt

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 16 Jul 2014 08:09:31 +0000

At this point I expect that we can meet in Toronto?

Cheers,

Pascal

> -----Original Message-----
> From: Efficientnd-dt [mailto:[email-masked]] On Behalf Of
> Erik Nordmark
> Sent: mercredi 16 juillet 2014 00:05
> To: Eric Vyncke (evyncke); [email-masked]
> Subject: Re: [Efficientnd-dt] Doodle for a short meeting about efficient-nd or
> mcast & IPv6 NDP?
> 
>

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Wed, 16 Jul 2014 08:30:08 +0000

OK, let's fill this Doodle for a physical meeting in Toronto:

http://doodle.com/tcp658cp42gsqsfe

-éric